Salesforce Classic is supported on Microsoft® Internet Explorer versions 9, 10, 11, Apple® Safari® version 8.x for Mac OS X, and Windows® 10 on the Microsoft® Edge. In addition, the latest stable versions of Mozilla® Firefox® and Google Chrome™ are also supported. There are some limitations.

回答が見つかりましたか?