Salesforce Classic は、「Microsoft® Internet Explorer® バージョン 9、10、11、Mac OS X の Apple® Safari® バージョン 8.x、Windows® 10 の Microsoft® Edge」でサポートされています。
また、「Mozilla® Firefox® と Google Chrome™ の最新の安定バージョン」でもサポートされています。いくつか制限事項があります。

回答が見つかりましたか?